Chassis dando choque

Caro Gustavo preciso de uma ajudinha…

Meu trailer está dando choque em toda a carroceria. Isso acontece quando está plugado na tomada sem passar por nenhum equipamento. No inversor isso não acontece.

O fio que liga o inversor é o mesmo que entra a energia externa.

Nos testes foi eliminado conversor e inversor e mesmo assim continua dando choque.

Se puder me ajudar nesta empreitada agradeço.

1 Curtida

Claro, vamos lá.

Com o inversor isso não ocorre porque o que dá choque é a diferença de tensão. Sem o circuito elétrico fazer a volta de forma a oferecer um caminho para os elétrons, não há choque. Uma forma legal de entender isso é pegar um transformador isolador, onde não há conexão entre a entrada e a saída do transformador, e tocar no fio fase do transformador. Não dá choque. E nem no neutro. Só não podemos tocar nos dois porque aí se estabelece o circuíto.

Mas atenção, “não façam isso em casa”! :smile: A maioria dos transformadores de média tensão (110V, 220V, etc) não é isolador, mas sim o que chamamos de “auto transformador”. Para economizar material, existe conexão entre a entrada e a saída.

Então, voltando ao inversor: por que não dá choque? Porque se estiveres do lado de fora da autocaravana e tocares no chassis, só estarás tocando em um dos polos. O outro está isolado dentro da autocaravana. Não há circuito.

E então, por que dá choque quando está ligado na tomada? Porque o circuito e o caminho existe. A terra faz parte do circuito elétrico do sistema energético. Ou seja, pé na terra, mão no chassis, e… fase no equipamento? Tem circuito? Opa, normalmente não! Falta alguma coisa entre a mão no chassis e a fase no equipamento. O que pode estar fazendo esta ponte entre o chassis e o fase? Algumas possibilidades:

  1. Um equipamento elétrico tem fase e neutro estritamente determinados, e está ligado invertido. Isso faz diferença porque, apesar de não ser uma boa ideia, as vezes ligam o neutro no terra, e o terra seguidamente vai para o chassis do veículo na esperança que algum bom samaritano coloque uma haste para proteger contra problemas.

  2. Um equipamento elétrico está com problemas, e está com o fase tocando no chassis do próprio equipamento, e o terra do equipamento passa para o chassis do veículo. É exatamente para isso que o fio terra serve: nesse tipo de problema, oferecer um caminho mais fácil para a energia ir para o chão que não seja o nosso corpo. Só que nesse caso funciona ao contrário infelizmente, porque chassis não é aterrado e cria um problema ainda maior que o original.

  3. Uma fonte chaveada 12V ou equipamento similar (carregador de baterias, etc) está com problemas. Esse é semelhante ao problema anterior, mas ao invés de passar através do terra, o equipamento 12V está passando os 220V direto para o neutro 12V, que com frequência é conectado ao chassis. Esse comportamento também é bem interessante… muitos curiosos tomam choques sérios por conta disso. Vários equipamentos que funcionam internamente em 12V, na verdade funcionam entre 220V e 208V, por exemplo. Essa diferença dá 12V, e em termos eletrônicos não faz a menor diferença se o delta é de 0 para 12, ou de 208 para 220… são 12V na mesma. Mas para o gajo que testa com multímetro e depois coloca a mão faz toooooda a diferença… :smile: Esses equipamentos são sempre fechados e se for de uma fábrica conhecida vão ser difíceis de abrir (parafusos especiais, etc), e haverá um aviso em algum lugar para não abrir. Equipamentos 12V com conectores externos (as “bananinhas”) serão sempre isolados, logicamente.

Bom, então… qual a forma de descobrir o problema? Na verdade, bastante simples: um equipamento está fazendo a ponte entre o fase e o chassis, e temos que descobrir qual é. Para isso, basta desconectar completamente um por um e testar entre cada um deles. Mas não vale o interruptor do equipamento. É preciso realmente remover a conexão física do fase/neutro e o equipamento, porque se o equipamento está alimentado ele pode fazer mal uso do circuito, ligado ou não.

Para ninguém morrer, eu sugiro não testar com a mão. :grin: O multímetro entre o fase e o chassis, ou mesmo entre a terra e o chassis, vai acusar tensão. Vai ser mais de 50V, do contrário não dava choque.

Depois nos conta como foi aí, e cuidado com os choques elétricos. Enquanto não descobrir o que é, pode ser que toque em um local errado e o choque seja mais forte, e dependo do local por onde passa a energia no corpo o risco é real.

Grande abraço, Sandro.

2 Curtidas

Caro @Gustavo muito obrigado por sua ajuda e generosidade comigo e todos neste grupo. Com toda certeza, as informações postadas aqui serão de muita utilidade e o seu vasto conhecimento poderá alcançar e ajudar muitos outros amigos que se encontrem nessa situação.

Estamos hoje, juntamente com o eletricista em busca da causa e encontrando voltarei aqui para relatar.

Mais uma vez, minha gratidão pela sua disponibilização de tempo e contribuição, grande abraço.

3 Curtidas

Gustavo, estou achando muito interessante alguns papos que ocorrem por aqui, pois já vivenciei estas situacoes. Meu MH esta dando um pequeno choque na lataria, algo semelhante a uns 6 volts, so percebemos quanda descalço e piso umido e quando coloco a haste se resove. No meu quadro exitente um protetor DR para fuga de carga que nunca desarmou. Fiz varios testes e a unica coisa que descobri é que meu aquecedor de passagem,que é ligado ao 220 v, tem sua carcaça aterrada. Um amigo me disse que eles possuem uma bobina que pode gerar um campo magnetico e gerar uma descarga. É possível???

2 Curtidas

Olá @Afreitas,

Fico contente em saber que as conversas aqui estão sendo úteis. Esse é um dos principais propósitos.

Em geral 6 volts não dá choque a menos que tenhamos alguma fissura na pele que facilite a condução para as camadas inferiores. O padrão é só começarmos a sentir algo a partir dos 50V mais ou menos, então é provável que essa carga venha de algum outro local: ou estática caso o choque seja instantâneo, ou se contínuo algum contato incorreto com equipamentos de tensão 220V que estejam ligados no sistema externo. Digo ligados ao sistema externo porque a corrente precisa de um caminho. Se fosse somente do inversor não há um caminho adicional de volta para o inversor além do próprio corpo que faz o contato entre o chassis e o chão (os pneus são isolantes).

O fato da haste resolver novamente prova que o problema é algum equipamento 220V ligado a energia externa: a haste torna-se um melhor condutor do que o corpo e a energia vai pelo caminho mais fácil. Tanto a haste quanto o corpo são o retorno de uma energia que está entrando por algum outro local: o cabo de energia do motorhome.

O mais provável é realmente algum equipamento 220V estar com algum problema e estar descarregando no terra, só que como é um veículo não há terra. O teste é simples: ligar o cabo 220V do motorhome e desligar (remover da tomada ou desligar o disjuntor/interruptor externo) um equipamento de cada vez, até não perceber mais o problema. Um multímetro entre o chão e o chassis deve ser suficiente para verificar as diferenças, para não precisar usar o corpo como teste. Uma vez identificado o equipamento, só abrindo para verificar o defeito.

1 Curtida

Obrigado Gustavo, vou começar a investigação, sorte que so tenho 3 equipamentos eletricos no carro. Para usar o multimetro devo usá-lo para verificar a tensão ou a amperagem? Entre o carro e a terra
Abraços

1 Curtida

O multímetro deve estar no modo de tensão com uma ponta no piso, ou preferencialmente em um metal inserido na terra, e a outra em uma parte metálica sem pintura do chassis. Deve ser bem fácil ver a diferença quando o problema ocorrer.

Depois nos conta o resultado, por favor.

1 Curtida

Vou testar e dou noticias

1 Curtida